<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://galateavaglio.com/xmlrpc.php">
<title>Penelope, la donna che non attende e vince la feroce battaglia del quotidiano &#8211; Il nuovo mondo di Galatea</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//ilnuovomondodigalatea.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Il nuovo mondo di Galatea &raquo; Feed" href="https://galateavaglio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il nuovo mondo di Galatea &raquo; Feed dei commenti" href="https://galateavaglio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il nuovo mondo di Galatea &raquo; Penelope, la donna che non attende e vince la feroce battaglia del&nbsp;quotidiano Feed dei commenti" href="https://galateavaglio.com/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylU9lOwzAQ/CEcJ22h5QHxLTmWsK0v2euG/D2bOEUh0BRRRYq8x8ysxl7ZOVFbQ2BI6iicii2aIDtXWy2CRgX9IsrqEB7kDHbBvEWlREACAQ0SmnZik/vtc87fTjKLtkY2GGg6/yCbzeBBlQSNcDbQIlqDKTxBkEcgV9YnMUZXR24jhxX4lise5D47ZIWsIqpGVsqO8MqXvpeBegV/oBlRM/Wyt5FE67H5L4UvByvDDfht75m2TeYlhXQLZ4TuDlI4cz/joqHGdmbO/GvpDqmLH4QaFBpIKsvsVYHaTr4W2SbPCjE+6cSRClkyeLz8O8ZMDivmnZuxzK693+Elcl67koYOzUolKNDctgbrsGmB94RbprMg+FiHjGtdVc5DCIL/GqMW9M5aqxs2rO5wuWnTBsFvmQRFaSwho8PXYSi86pfi8fC02xyKbX78BA+Iqy8=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='rebalance-fonts-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%2C500%2C700%2C900%2C400italic%2C700italic%7CLibre+Baskerville%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjUEOwjAMBD9EcHsoFQfEWxLLDQEnjupUUX9PEBcqJOjNq51ZQ80GJRVKBcqNIinkxcFMzrJNSDC10thKKnEbjqh6gH+6lpV3oo4FH7qPDQnf06ZmlPglxcVkXnxICp7EtGVbgqRNMBPbMP9S2z8W304PjfqIL+kaL/0wnoexP3Xd/QmVMHo1?cssminify=yes' type='text/css' media='all' />
<style id='rebalance-style-inline-css'>
.entry-tags { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jtsOgjAMhl/IWRBUvDA+S5ljVMtG1hLj2zsTiRgS04u2yfcf4DEaG4O6oDBMZuTJUxBAqxRDi+l7ba3IBhb4zHYTsxFSZ9yVlIL/uMCxOhV5avAcW8yMPtkJiKKShZYx3Femiw5jFDUdIyWQHlM2nvc/lURLOYujj7/PSqS9G3Kdfu73Bi7Dudw3h3rXlFVxewFn6WiM?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilnuovomondodigalatea.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Storia divertente della letteratura latina: Mecenate, l’inventore del marketing&nbsp;culturale' href='https://galateavaglio.com/2020/04/16/storia-divertente-della-letteratura-latina-mecenate-linventore-del-marketing-culturale/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://galateavaglio.com/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/" />
<link rel='shortlink' href='https://wp.me/pf5I7-3WT' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fgalateavaglio.com%2F2020%2F04%2F17%2Fpenelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fgalateavaglio.com%2F2020%2F04%2F17%2Fpenelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Penelope, la donna che non attende e vince la feroce battaglia del quotidiano" />
<meta property="og:url" content="https://galateavaglio.com/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/" />
<meta property="og:description" content="La mitologia di Galatea: oggi Penelope, la donna che non attende. E combatte la feroce battaglia del quotidiano" />
<meta property="article:published_time" content="2020-04-17T08:07:37+00:00" />
<meta property="article:modified_time" content="2020-04-17T08:07:37+00:00" />
<meta property="og:site_name" content="Il nuovo mondo di Galatea" />
<meta property="og:image" content="https://ilnuovomondodigalatea.files.wordpress.com/2020/04/img_2059.jpg" />
<meta property="og:image:width" content="795" />
<meta property="og:image:height" content="826" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@iltwitdigalatea" />
<meta name="twitter:site" content="@iltwitdigalatea" />
<meta name="twitter:text:title" content="Penelope, la donna che non attende e vince la feroce battaglia del&nbsp;quotidiano" />
<meta name="twitter:image" content="https://ilnuovomondodigalatea.files.wordpress.com/2020/04/img_2059.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://galateavaglio.com/?openidserver=1' />
<link rel='openid.delegate' href='https://galateavaglio.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://galateavaglio.com/osd.xml" title="Il nuovo mondo di Galatea" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Il nuovo mondo di Galatea" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Diario ironico dal mitico nordest" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://galateavaglio.com/feed/;icon-uri=https://ilnuovomondodigalatea.files.wordpress.com/2008/09/cropped-cropped-mariangela_testata.jpg?w=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="La mitologia di Galatea: oggi Penelope, la donna che non attende. E combatte la feroce battaglia del quotidiano" />
<link rel="amphtml" href="https://galateavaglio.com/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/amp/"><link rel="icon" href="https://ilnuovomondodigalatea.files.wordpress.com/2008/09/cropped-cropped-mariangela_testata.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://ilnuovomondodigalatea.files.wordpress.com/2008/09/cropped-cropped-mariangela_testata.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilnuovomondodigalatea.files.wordpress.com/2008/09/cropped-cropped-mariangela_testata.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://ilnuovomondodigalatea.files.wordpress.com/2008/09/cropped-cropped-mariangela_testata.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-15183 single-format-standard wp-embed-responsive customizer-styles-applied tags-hidden highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="col-width header-wrap">
						<div class="site-heading">
				<div class="site-branding">
																<p class="site-title"><a href="https://galateavaglio.com/" rel="home">Il nuovo mondo di Galatea</a></p>
									</div><!-- .site-branding -->
							</div><!-- .site-heading -->
		</div>
		<div class="col-width sub-header-wrap">

							<p class="site-description">Diario ironico dal mitico nordest</p>
			
			
		</div><!-- .col-width -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clear">
		<div class="col-width">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-15183" class="post-15183 post type-post status-publish format-standard has-post-thumbnail hentry category-badilate-di-cultura tag-donne tag-e-donne tag-femminismo tag-letteratura-greca tag-mitologia tag-mitologia-greca tag-odissea tag-omero tag-penelope tag-storia-del tag-ulisse clear-fix  fallback-thumbnail">

	<header class="entry-header">
		<h1 class="entry-title">Penelope, la donna che non attende e vince la feroce battaglia del&nbsp;quotidiano</h1>
		<div class="entry-meta">
			<span class="author vcard"><a class="url fn n" href="https://galateavaglio.com/author/ilmondodigalatea/">ilmondodigalatea</a></span><span class="entry-tags-date"><a href="https://galateavaglio.com/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-17T09:07:37+01:00">17 aprile 2020</time></a></span><span class="entry-categories"><a href="https://galateavaglio.com/category/badilate-di-cultura/" rel="tag">Badilate di cultura</a></span>		</div><!-- .entry-meta -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://galateavaglio.com/2020/04/16/storia-divertente-della-letteratura-latina-mecenate-linventore-del-marketing-culturale/" rel="prev"><span class="meta-nav" aria-hidden="true">Precedente</span></a></div></div>
	</nav>	</header><!-- .entry-header -->

		<div class="post-hero-image clear-fix">
		<figure class="entry-image">
			<img width="795" height="826" src="https://ilnuovomondodigalatea.files.wordpress.com/2020/04/img_2059.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://ilnuovomondodigalatea.files.wordpress.com/2020/04/img_2059.jpg 795w, https://ilnuovomondodigalatea.files.wordpress.com/2020/04/img_2059.jpg?w=144&amp;h=150 144w, https://ilnuovomondodigalatea.files.wordpress.com/2020/04/img_2059.jpg?w=289&amp;h=300 289w, https://ilnuovomondodigalatea.files.wordpress.com/2020/04/img_2059.jpg?w=768&amp;h=798 768w" sizes="(max-width: 795px) 100vw, 795px" data-attachment-id="15182" data-permalink="https://galateavaglio.com/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/img_2059/" data-orig-file="https://ilnuovomondodigalatea.files.wordpress.com/2020/04/img_2059.jpg" data-orig-size="795,826" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2059" data-image-description="" data-medium-file="https://ilnuovomondodigalatea.files.wordpress.com/2020/04/img_2059.jpg?w=289" data-large-file="https://ilnuovomondodigalatea.files.wordpress.com/2020/04/img_2059.jpg?w=795" />		</figure>
	</div><!-- .post-hero-image -->
	
	<div class="entry-content">
		
<p><em>La mitologia di Galatea: oggi Penelope, la donna che non attende. E combatte la feroce battaglia del quotidiano</em></p>



<p>Allora, per quanto riguarda Penelope, mettiamo bene le cose in chiaro. Perché, povera donna, sono secoli che la raccontate come volete voi.</p>



<p><br />Sì, è vero: sta a casa, una ventina d’anni, perché il marito sta in giro, gli dei sanno dove. E lei, lì, a casa, ad attendere. E da qui l’idea che Penelope nella vita abbia fatto solo quello, attendere. Che un altro po’ e pare la versione umana del cagnotto Argo, con la sola differenza che quando torna a casa Ulisse almeno lei non crepa.<br />Chiariamola bene una cosa, figlioli belli. Penelope a Itaca ci sta, e aspetta pure, ma col cavolo che fa solo quello. Penelope a Itaca tira la carretta, come tutte le donne fanno sempre, cercando per altro di sanare i casini che le combinano gli uomini attorno.</p>



<p><br />Il marito se ne va, e lei resta. Si gestisce il regno. Da sola, con il solo ausilio di un porcaio intronato, un suocero che si eclissa, e un figlio come Telemaco, che proprio a volergli tanto bene un genio non è.<br />Le arrivano i Proci in casa, armati e tracotanti. E lei che fa, si perde d’animo? No, li intorta per bene. Con quella faccenda della tela li tiene sullo spago per anni. Il che testimonia che loro non erano per altro delle schegge, ma lei, ragazzi, è una dritta come poche.</p>



<p><br />Quando capisce che quelli tentano di ammazzarle il figlio, che fa? Si scoraggia? No, prende il fanciullo e lo spedisce via, con la scusa di mandarlo a cercare notizie, e poi va dal capo dei Proci e lo incastra, facendogli promettere che non alzerà le mani sul pargolo. Che altrimenti manco arrivava a mettere piede sulla nave intero.<br />Le torna a casa, poi, Ulisse. E pure lì, le pianta un casino che levati, ammazzando i Proci. Cioè una si tiene la reggia in ordine per una vita, evita violenze e tafferugli, e la prima cosa che fa il marito appena arriva, una scena splatter, sangue dappertutto, cadaveri come se piovesse, e grazie che mette a morte le ancelle traditrici dopo averle fatte pulire, altrimenti sai che disastro dover rimettere tutto a posto, poi.</p>



<p><br />Penelope, insomma, non è che aspetta. Si arrangia. Lavora con quello che ha. Un marito zuzzurellone, un figlio cretino, un suocero inutile. E lei testa bassa, buon senso pratico, lavora, zitta zitta, brava brava, organizzazione ferrea e multitasking come se piovesse. Come facciamo sempre noi donne, quando ci arrivano addosso le disgrazie come treni. Gli uomini attorno fanno tragedie, e noi lavoriamo, senza aspettare nessuno. I grandi gesti eroici li lasciamo agli eroi, noi combattiamo la feroce battaglia del quotidiano.<br />Perché non abbiamo mica tempo da perdere in attese, dobbiamo evitare che il mondo vada in palla, noi.</p>



<h1></h1>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15183" class="share-facebook sd-button share-icon" href="https://galateavaglio.com/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15183" class="share-twitter sd-button share-icon" href="https://galateavaglio.com/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://galateavaglio.com/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://galateavaglio.com/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-15183" class="share-linkedin sd-button share-icon" href="https://galateavaglio.com/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://galateavaglio.com/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://galateavaglio.com/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://galateavaglio.com/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-15183" class="share-skype sd-button share-icon" href="https://galateavaglio.com/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-15183" class="share-pinterest sd-button share-icon" href="https://galateavaglio.com/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://galateavaglio.com/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3596875-15183-5e998396ed17c' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=3596875&amp;post_id=15183&amp;origin=ilnuovomondodigalatea.wordpress.com&amp;obj_id=3596875-15183-5e998396ed17c&amp;domain=galateavaglio.com' data-name='like-post-frame-3596875-15183-5e998396ed17c'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-meta">
			<span class="entry-tags"><a href="https://galateavaglio.com/tag/donne/" rel="tag">donne</a>, <a href="https://galateavaglio.com/tag/e-donne/" rel="tag">e donne</a>, <a href="https://galateavaglio.com/tag/femminismo/" rel="tag">femminismo</a>, <a href="https://galateavaglio.com/tag/letteratura-greca/" rel="tag">letteratura greca</a>, <a href="https://galateavaglio.com/tag/mitologia/" rel="tag">mitologia</a>, <a href="https://galateavaglio.com/tag/mitologia-greca/" rel="tag">mitologia greca</a>, <a href="https://galateavaglio.com/tag/odissea/" rel="tag">odissea</a>, <a href="https://galateavaglio.com/tag/omero/" rel="tag">omero</a>, <a href="https://galateavaglio.com/tag/penelope/" rel="tag">penelope</a>, <a href="https://galateavaglio.com/tag/storia-del/" rel="tag">storia del</a>, <a href="https://galateavaglio.com/tag/ulisse/" rel="tag">ulisse</a></span>		</div>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://galateavaglio.com/2020/04/16/storia-divertente-della-letteratura-latina-mecenate-linventore-del-marketing-culturale/" rel="prev"><span class="meta-nav" aria-hidden="true">Precedente</span> <span class="meta-nav-title">Storia divertente della letteratura latina: Mecenate, l’inventore del marketing&nbsp;culturale</span></a></div></div>
	</nav>	<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://2.gravatar.com/avatar/ee40b00d879fc611bf6fe9720a1df9fc?s=111&#038;d=wavatar&#038;r=G' class='avatar avatar-111' height='111' width='111' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Pubblicato da <span class="author-name">ilmondodigalatea</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Insegnante, blogger, giornalista e ora anche scrittrice. Così pigra che non scrive nemmeno le note biografiche.			<a class="author-link" href="https://galateavaglio.com/author/ilmondodigalatea/" rel="author">
				Mostra tutti gli articoli di ilmondodigalatea			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

			
<div id="comments" class="comments-area clear-fix">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Patti chiari, amicizia lunga: voi potete scrivere quello che volete, io posso bloccare chi mi pare <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://galateavaglio.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="72dc0cad37" /><input type="hidden" name="_wp_http_referer" value="/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='15183' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="00ad8294f0" /></p>
<input type="hidden" name="genseq" value="1587118998" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="media_image-18" class="widget widget_media_image"><h2 class="widget-title">Teodora, la figlia del Circo</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 982px" class="wp-caption alignnone"><a href="https://www.amazon.it/Teodora-figlia-Mariangela-Galatea-Vaglio-ebook/dp/B07DVHR9J1/ref=dp_kinw_strp_1"><img width="982" height="1347" src="https://ilnuovomondodigalatea.files.wordpress.com/2018/06/img_2797-e1529139979716.jpg?w=982" class="image wp-image-14477  attachment-982x1347 size-982x1347" alt="Teodora, la figlia del Circo" style="max-width: 100%; height: auto;" srcset="https://ilnuovomondodigalatea.files.wordpress.com/2018/06/img_2797-e1529139979716.jpg 982w, https://ilnuovomondodigalatea.files.wordpress.com/2018/06/img_2797-e1529139979716.jpg?w=109 109w, https://ilnuovomondodigalatea.files.wordpress.com/2018/06/img_2797-e1529139979716.jpg?w=219 219w, https://ilnuovomondodigalatea.files.wordpress.com/2018/06/img_2797-e1529139979716.jpg?w=768 768w" sizes="(max-width: 982px) 100vw, 982px" data-attachment-id="14477" data-permalink="https://galateavaglio.com/2018/06/04/teodora-sta-arrivando-davvero/img_2797/" data-orig-file="https://ilnuovomondodigalatea.files.wordpress.com/2018/06/img_2797-e1529139979716.jpg" data-orig-size="982,1347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_2797" data-image-description="&lt;p&gt;Teodora, la figlia del Circo&lt;/p&gt;
" data-medium-file="https://ilnuovomondodigalatea.files.wordpress.com/2018/06/img_2797-e1529139979716.jpg?w=219" data-large-file="https://ilnuovomondodigalatea.files.wordpress.com/2018/06/img_2797-e1529139979716.jpg?w=747" /></a><figcaption class="wp-caption-text">Teodora, la figlia del Circo</figcaption></figure></aside><aside id="media_image-16" class="widget widget_media_image"><h2 class="widget-title">L&#8217;Italiano è bello</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 552px" class="wp-caption alignnone"><img width="552" height="799" src="https://ilnuovomondodigalatea.files.wordpress.com/2017/09/italiano-ecc80-bello-copertina-social-e1508755131447.jpg?w=552" class="image wp-image-14198  attachment-552x800 size-552x800" alt="l&#039;Italiano è bello" style="max-width: 100%; height: auto;" srcset="https://ilnuovomondodigalatea.files.wordpress.com/2017/09/italiano-ecc80-bello-copertina-social-e1508755131447.jpg 552w, https://ilnuovomondodigalatea.files.wordpress.com/2017/09/italiano-ecc80-bello-copertina-social-e1508755131447.jpg?w=104 104w, https://ilnuovomondodigalatea.files.wordpress.com/2017/09/italiano-ecc80-bello-copertina-social-e1508755131447.jpg?w=207 207w" sizes="(max-width: 552px) 100vw, 552px" data-attachment-id="14198" data-permalink="https://galateavaglio.com/2017/09/14/litaliano-e-bello-e-i-ricordi-del-mio-primo-libro-da-grandi/italiano-e-bello-copertina-social/" data-orig-file="https://ilnuovomondodigalatea.files.wordpress.com/2017/09/italiano-ecc80-bello-copertina-social-e1508755131447.jpg" data-orig-size="552,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Italiano è bello copertina social" data-image-description="&lt;p&gt;L&#8217;italiano è bello copertina&lt;/p&gt;
" data-medium-file="https://ilnuovomondodigalatea.files.wordpress.com/2017/09/italiano-ecc80-bello-copertina-social-e1508755131447.jpg?w=207" data-large-file="https://ilnuovomondodigalatea.files.wordpress.com/2017/09/italiano-ecc80-bello-copertina-social-e1508755131447.jpg?w=552" /><figcaption class="wp-caption-text">L'italiano è bello</figcaption></figure></aside><aside id="media_image-10" class="widget widget_media_image"><h2 class="widget-title">Didone, per esempio</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.amazon.it/s/?ie=UTF8&#038;keywords=didone+per+esempio&#038;tag=slhyin-21&#038;index=aps&#038;hvadid=34558064183&#038;ref=pd_sl_3xasipozw2_b"><img width="1063" height="1604" src="https://ilnuovomondodigalatea.files.wordpress.com/2014/06/didoneperesempio.jpg" class="image wp-image-10131 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://ilnuovomondodigalatea.files.wordpress.com/2014/06/didoneperesempio.jpg 1063w, https://ilnuovomondodigalatea.files.wordpress.com/2014/06/didoneperesempio.jpg?w=99&amp;h=150 99w, https://ilnuovomondodigalatea.files.wordpress.com/2014/06/didoneperesempio.jpg?w=199&amp;h=300 199w, https://ilnuovomondodigalatea.files.wordpress.com/2014/06/didoneperesempio.jpg?w=768&amp;h=1159 768w, https://ilnuovomondodigalatea.files.wordpress.com/2014/06/didoneperesempio.jpg?w=679&amp;h=1024 679w" sizes="(max-width: 1063px) 100vw, 1063px" data-attachment-id="10131" data-permalink="https://galateavaglio.com/2014/07/05/vita-con-didone-cronache-di-una-neoscrittrice/didoneperesempio/" data-orig-file="https://ilnuovomondodigalatea.files.wordpress.com/2014/06/didoneperesempio.jpg" data-orig-size="1063,1604" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="didoneperesempio" data-image-description="" data-medium-file="https://ilnuovomondodigalatea.files.wordpress.com/2014/06/didoneperesempio.jpg?w=199" data-large-file="https://ilnuovomondodigalatea.files.wordpress.com/2014/06/didoneperesempio.jpg?w=679" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><h2 class="widget-title">Socrate, per esempio</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://i.imgur.com/vi3xLCi.jpg"><img class="image alignleft" src="http://i.imgur.com/vi3xLCi.jpg" alt="" width="1652" height="2470" /></a></aside><aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://galateavaglio.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="text-177356225" class="widget widget_text"><h2 class="widget-title">Avvertenze</h2>			<div class="textwidget">Questo è il mio blog personale. Lo aggiorno quando mi va, e sennò ciccia.
Tutti i testi sono citabili con nome dell'autore e link al blog: se copiate senza dirlo mi arrabbio.
I commenti sono moderati e se sono offensivi hanno scarsissime possibilità di venire approvati. Del resto, è casa mia.
Se mi volete contattare la mia mail è: galatea.vaglio@gmail.com</div>
		</aside><aside id="blog-stats-4" class="widget widget_blog-stats"><h2 class="widget-title">Sono passati di qua</h2>		<ul>
			<li>4.724.890 visitatori</li>
		</ul>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title">Ho scritto di recente</h2>		<ul>
											<li>
					<a href="https://galateavaglio.com/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/" aria-current="page">Penelope, la donna che non attende e vince la feroce battaglia del&nbsp;quotidiano</a>
									</li>
											<li>
					<a href="https://galateavaglio.com/2020/04/16/storia-divertente-della-letteratura-latina-mecenate-linventore-del-marketing-culturale/">Storia divertente della letteratura latina: Mecenate, l’inventore del marketing&nbsp;culturale</a>
									</li>
											<li>
					<a href="https://galateavaglio.com/2020/04/12/la-pasqua-al-tempo-del-coronavirus/">La Pasqua al tempo del&nbsp;coronavirus</a>
									</li>
											<li>
					<a href="https://galateavaglio.com/2020/04/11/jacob-fugger-e-leuropa-dei-banchieri-del-rinascimento/">Jacob Fugger, e l’Europa dei banchieri del&nbsp;Rinascimento</a>
									</li>
											<li>
					<a href="https://galateavaglio.com/2020/04/06/stilicone-o-la-maledizione-del-mezzosangue/">Stilicone o la maledizione del&nbsp;mezzosangue</a>
									</li>
					</ul>
		</aside><aside id="media_image-12" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="332" height="543" src="https://ilnuovomondodigalatea.files.wordpress.com/2010/01/vaglio_picc.jpg" class="image wp-image-4205 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://ilnuovomondodigalatea.files.wordpress.com/2010/01/vaglio_picc.jpg 332w, https://ilnuovomondodigalatea.files.wordpress.com/2010/01/vaglio_picc.jpg?w=92&amp;h=150 92w, https://ilnuovomondodigalatea.files.wordpress.com/2010/01/vaglio_picc.jpg?w=183&amp;h=300 183w" sizes="(max-width: 332px) 100vw, 332px" data-attachment-id="4205" data-permalink="https://galateavaglio.com/vaglio_picc/" data-orig-file="https://ilnuovomondodigalatea.files.wordpress.com/2010/01/vaglio_picc.jpg" data-orig-size="332,543" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="vaglio_picc" data-image-description="" data-medium-file="https://ilnuovomondodigalatea.files.wordpress.com/2010/01/vaglio_picc.jpg?w=183" data-large-file="https://ilnuovomondodigalatea.files.wordpress.com/2010/01/vaglio_picc.jpg?w=332" /></aside><aside id="text-177356227" class="widget widget_text"><h2 class="widget-title">Cookies</h2>			<div class="textwidget"><p>Questo sito non fa uso di cookies, a meno che non siano biscotti.<br />
Ma è probabile che attraverso i bottoni di condivisione dei social e altro lo facciano terzi, che non posso bloccare.<br />
Se non vi fidate, potete andarvene subito da qui e amici come prima. Se rimanete date il consenso e buona lettura del mio blog.</p>
<p>Per quanto mi concerne, riporto quanto detto dal Wordpress, la piattaforma che ospita il mio blog: “We’re aware of the recent EU privacy directive and the related UK Cookie Law. As of now, the relevant authorities haven’t issued concrete guidance on the actions that are necessary to comply with the law. We’ll be watching as the situation develops and may make changes to our services in the future, if required.<br />
For now – since sites hosted at WordPress.com do make use of cookies, you may like to flag this fact for visitors to your site. One way to do this is to add a text widget to your side bar and include a link to our privacy policy (which contains information on the cookies that we use). You might also inform your visitors that they can refuse all cookies by changing the settings of their browsers Our Privacy Policy can be found here: http://automattic.com/privacy/"<br />
Per altre informazioni consulta la pagina sulla normativa della privacy https://ilnuovomondodigalatea.wordpress.com/informativa-sulla-privacy/</p>
</div>
		</aside><aside id="categories-344217743" class="widget widget_categories"><h2 class="widget-title">Rubriche del blog</h2>		<ul>
				<li class="cat-item cat-item-36495925"><a href="https://galateavaglio.com/category/alla-periferia-dellimpero-i-racconti-di-spinola/">Alla periferia dell&#039;Impero (I racconti di Spinola)</a> (195)
</li>
	<li class="cat-item cat-item-36495981"><a href="https://galateavaglio.com/category/atena-non-abita-piu-qui-i-racconti-accademici/">Atena non abita più qui (I racconti accademici)</a> (15)
</li>
	<li class="cat-item cat-item-4832642"><a href="https://galateavaglio.com/category/badilate-di-cultura/">Badilate di cultura</a> (280)
</li>
	<li class="cat-item cat-item-510871626"><a href="https://galateavaglio.com/category/cronache-dal-lido/">Cronache dal Lido</a> (8)
</li>
	<li class="cat-item cat-item-335600"><a href="https://galateavaglio.com/category/divagazioni/">Divagazioni</a> (724)
</li>
	<li class="cat-item cat-item-16923900"><a href="https://galateavaglio.com/category/i-corti-di-galatea/">I corti di Galatea</a> (121)
</li>
	<li class="cat-item cat-item-17353583"><a href="https://galateavaglio.com/category/i-nuovi-casi-del-commissario-montalbano/">I nuovi casi del Commissario Montalbano</a> (2)
</li>
	<li class="cat-item cat-item-27969805"><a href="https://galateavaglio.com/category/intellighenzia-si-nasce/">Intellighenzia si nasce</a> (21)
</li>
	<li class="cat-item cat-item-28517131"><a href="https://galateavaglio.com/category/lospite-ghino/">L&#039;ospite Ghino</a> (28)
</li>
	<li class="cat-item cat-item-203019249"><a href="https://galateavaglio.com/category/lopera-di-galatea/">L&#039;opera di Galatea</a> (2)
</li>
	<li class="cat-item cat-item-677320"><a href="https://galateavaglio.com/category/nordest/">Nordest</a> (101)
</li>
	<li class="cat-item cat-item-798"><a href="https://galateavaglio.com/category/politica/">politica</a> (1.289)
</li>
	<li class="cat-item cat-item-7733652"><a href="https://galateavaglio.com/category/quota-rosa/" title="Per la Bridget Jones che sonnecchia in tutte noi">Quota rosa</a> (541)
</li>
	<li class="cat-item cat-item-16811201"><a href="https://galateavaglio.com/category/ricette-letterarie/">Ricette Letterarie</a> (11)
</li>
	<li class="cat-item cat-item-70472"><a href="https://galateavaglio.com/category/scuola/">scuola</a> (28)
</li>
	<li class="cat-item cat-item-6745180"><a href="https://galateavaglio.com/category/signora-pina/">Signora Pina</a> (21)
</li>
	<li class="cat-item cat-item-1"><a href="https://galateavaglio.com/category/uncategorized/">Uncategorized</a> (907)
</li>
	<li class="cat-item cat-item-59255"><a href="https://galateavaglio.com/category/web-e-dintorni/">web e dintorni</a> (118)
</li>
		</ul>
			</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://galateavaglio.com" data-blog="3596875" data-lang="it" data-show-follower-count="true">Follow Il nuovo mondo di Galatea on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside></div><!-- #secondary -->

			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog su WordPress.com.</a>
					<br>
									</div><!-- .site-info -->
			</footer><!-- #colophon -->

		</div><!-- .col-width -->
	</div><!-- #content -->

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202016y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ee40b00d879fc611bf6fe9720a1df9fc">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/ilnuovomondodigalatea.wordpress.com\/public.api\/connect\/?action=request&domain=galateavaglio.com","logoutURL":"https:\/\/ilnuovomondodigalatea.wordpress.com\/wp-login.php?action=logout&_wpnonce=abe55fb7f7","homeURL":"https:\/\/galateavaglio.com\/","postID":"15183","gravDefault":"wavatar","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/galateavaglio.com\/2020\/04\/17\/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano\/":15183};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/04/17/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=it" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1583834955h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Caricamento..."};
</script>
<script>
var rebalanceScreenReaderText = {"expand":"apri i men\u00f9 child","collapse":"chiudi i men\u00f9 child"};
</script>
<script>
var Rebalance = {"is_rtl":"0"};
</script>
<script>
var actionbardata = {"siteID":"3596875","siteName":"Il nuovo mondo di Galatea","siteURL":"https:\/\/galateavaglio.com","icon":"<img alt='' src='https:\/\/ilnuovomondodigalatea.files.wordpress.com\/2008\/09\/cropped-cropped-mariangela_testata.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rebalance","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fgalateavaglio.com%2F2020%2F04%2F17%2Fpenelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano%2F&signup_flow=account&domain=galateavaglio.com","themeURL":"https:\/\/wordpress.com\/theme\/rebalance\/","xhrURL":"https:\/\/galateavaglio.com\/wp-admin\/admin-ajax.php","nonce":"13b635fc9d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"aa66cf5a04\" \/>","referer":"https:\/\/galateavaglio.com\/2020\/04\/17\/penelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano\/","canFollow":"1","feedID":"96239472","statusMessage":"","customizeLink":"https:\/\/ilnuovomondodigalatea.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Filnuovomondodigalatea.wordpress.com%2F2020%2F04%2F17%2Fpenelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano%2F","postID":"15183","shortlink":"https:\/\/wp.me\/pf5I7-3WT","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/galateavaglio.com\/15183","statsLink":"https:\/\/wordpress.com\/stats\/post\/15183\/galateavaglio.com","i18n":{"view":"Visualizza il sito","follow":"Segui","following":"Siti che segui","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Rebalance","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 7.252 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fgalateavaglio.com%2F2020%2F04%2F17%2Fpenelope-la-donna-che-non-attende-e-vince-la-feroce-battaglia-del-quotidiano%2F&signup_flow=account&domain=galateavaglio.com\">Accedi ora.<\/a>","stats":"Statistiche"}};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydU9F22yAM/aER0qXduoedfcoOBjmRDYIhcNZ+fUWddG6Spl2PH9CRdMXV5Vrvk7KRClDRA2sHE1pIf1cDf9GvSylyCcBstnCsIllfHfAzErnoCcjF3Eop+ocevV8FpNNhydctEuu+eq8YCyhwWJC2aq7o75sfa/lutY0hRJpnz/EFYsOfCvnhcKyQJoT9u20DlGTsqDIwPsJpe6jqSNLjKAsKqMLOkPOQP79O56MkRUdWEtrxINoFvgsCbW9JqZnI0Bh1mveYrrE+A71KfH4DmNoQGysVF/d0WOMkezq+7ECMo1PtdIbOeEMWZk6+BvKiwUcRZCbcmoL/fLC0IAbxJvtoHLil75Y9wXAkef8LtnzrUrYZUzkT7c32EZPITKPqo62sejz7mxYPZZwwUZ3JjVmBLJGKE+SMjfBL7j8nlCzePmO8BNkmYgO9RNe6R+QARW1Wa/1b1NR9zOFKf7O46r3BrHlnshjpeAroV/h5c3f/7fbr/c1mPTwBwmyspw=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-url.min.7490158b.js?m=1586214842h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1586214842h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'3596875','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'3596875','v':'wpcom','tz':'1','user_id':'0','post':'15183','subd':'ilnuovomondodigalatea'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dMdmQ5cn5KUEtIYmZLL1ZyVkMvdzVTZWFqamxSR1hfZjcwQm9+azFDaFZTdmlDWHZrRkQ2fkdlX3VVZXlYYUFvWFE2QTk5bltbQ2IydXFvQV1zVC9KdH58OHwlVGw9bGNGK1NdV1dxcHxXRFl5RGRzMDJ4PWlocithJTkmTnh6NXRdMjdKUTNrNEMuR18zNUc0eixWSk5LSXQwT3E5T2dHXTQvZzRuQV1ML3hsVkpGM1twTzQyfCtdOUdPcy0rSyV8JXNQRUtHSEJLdGZZaXcrNWppN2JbRWJkQWVYeV9aJlc='}]);
_stq.push([ 'clickTrackerInit', '3596875', '15183' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>